Die Suche ergab 42 Treffer



von Thunder
Di 19. Jan 2016, 19:34
Forum: Supportbereich für meine eigenen Erweiterungen
Thema: Smilies below message box problem mit quickreplay
Antworten: 17
Zugriffe: 1364

Re: Smilies below message box problem mit quickreplay

An dem lag es.

<!-- EVENT quickreply_editor_message_after -->
von Thunder
Mo 18. Jan 2016, 19:14
Forum: Supportbereich für meine eigenen Erweiterungen
Thema: Smilies below message box problem mit quickreplay
Antworten: 17
Zugriffe: 1364

Re: Smilies below message box problem mit quickreplay

Alles so gemacht wie du geschrieben hast.

Den prosilver. Aber egal welchen style ich wähle, erscheinen sie beim quickreply nicht. :(
von Thunder
So 17. Jan 2016, 23:16
Forum: Supportbereich für meine eigenen Erweiterungen
Thema: Smilies below message box problem mit quickreplay
Antworten: 17
Zugriffe: 1364

Re: Smilies below message box problem mit quickreplay

Hab es doch jetzt schnell gemacht. Aber wird dennoch nicht bei quickreply angzeigt.

Die alte ext wurde gelöscht und die neue dein Link oben eingebaut. Das template erstellt, code eingefügt, cache gelöscht aber keine smilies unten.

Nur bei Neues Thema und bei Antworten geht es.
von Thunder
So 17. Jan 2016, 22:42
Forum: Supportbereich für meine eigenen Erweiterungen
Thema: Smilies below message box problem mit quickreplay
Antworten: 17
Zugriffe: 1364

Re: Smilies below message box problem mit quickreplay

ok alles klar. Dann werde ich morgen die alte löschen und diese wo du geschrieben hast einbauen und testen.

Ich meld mich dann wieder und geb auskunft.

danke dir dafür.
von Thunder
So 17. Jan 2016, 09:34
Forum: Supportbereich für meine eigenen Erweiterungen
Thema: Smilies below message box problem mit quickreplay
Antworten: 17
Zugriffe: 1364

Re: Smilies below message box problem mit quickreplay

Danke Udo. Habe ich gemacht auch gecached aber werden leider immer noch nicht angezeigt.
von Thunder
So 17. Jan 2016, 02:03
Forum: Supportbereich für meine eigenen Erweiterungen
Thema: Smilies below message box problem mit quickreplay
Antworten: 17
Zugriffe: 1364

Smilies below message box problem mit quickreplay

Hi Udo,

Super das mit den smiles. :D

Leider funktioniert er nicht mit verbindung des quickreply von tatiana5.

Die smilies erscheinen garnicht.

Bei Antworten und Neues Thema geht es ohne Probleme.

Kannst du da viellleicht was machen ?

Danke schon mal.
von Thunder
Fr 15. Mai 2015, 19:32
Forum: phpBB 3.1.x - Allgemeine Themen
Thema: No Avatar gesucht
Antworten: 19
Zugriffe: 1702

Re: No Avatar gesucht

Ja muß ich nochmals schauen. Wenn nicht , auch nicht so schlimm. Bei den Pns und im Thread da passt es im Dark Style.
Nur eben nicht im Profil.