Bord3 for phpbb 3.3.x does not launch

Eingeschränkter Support!
Forumsregeln
Bei Fragen zu einer bestimmten Extension sind Extension-Name und die Downloadquelle (Link) der Extension erforderlich.
Antworten
firebird13
Offline
Beiträge: 16
Registriert: Sa 10. Okt 2020, 19:42
Okt 2020 11 09:26

Bord3 for phpbb 3.3.x does not launch

Beitrag von firebird13


Hi,
I am working with phpbb 3.3.1.
I installed the Boad3 version for 3.3.x.
In the PCA everything seems correct but when I launch Portal on the front office, I get an error message like on the attached screenshot.
Can you help me ?

Bild
Benutzeravatar
Kirk
Administrator
Offline
Beiträge: 1356
Registriert: Di 15. Apr 2014, 10:54
Wohnort: Erde
Kontaktdaten:
Okt 2020 11 10:44

Re: Bord3 for phpbb 3.3.x does not launch

Beitrag von Kirk


Hi
This version works without problems.
Gruß Udo
firebird13
Offline
Beiträge: 16
Registriert: Sa 10. Okt 2020, 19:42
Okt 2020 11 10:49

Re: Bord3 for phpbb 3.3.x does not launch

Beitrag von firebird13


Hi,
I work with this version !
Benutzeravatar
Kirk
Administrator
Offline
Beiträge: 1356
Registriert: Di 15. Apr 2014, 10:54
Wohnort: Erde
Kontaktdaten:
Okt 2020 11 12:32

Re: Bord3 for phpbb 3.3.x does not launch

Beitrag von Kirk


  1. Disable the extension
  2. Delete the extension’s files from the filesystem
  3. Upload the new files
  4. Enable the extension
Gruß Udo
firebird13
Offline
Beiträge: 16
Registriert: Sa 10. Okt 2020, 19:42
Okt 2020 11 16:52

Re: Bord3 for phpbb 3.3.x does not launch

Beitrag von firebird13


It's ok
it works
Thanks for your help
Benutzeravatar
Kirk
Administrator
Offline
Beiträge: 1356
Registriert: Di 15. Apr 2014, 10:54
Wohnort: Erde
Kontaktdaten:
Okt 2020 11 17:30

Re: Bord3 for phpbb 3.3.x does not launch

Beitrag von Kirk


Your welcome :)
Gruß Udo
Antworten

Wer ist online?


Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste